Reply
Posts: 7,915
Registered: ‎08-13-2003

message does not go to first unread

Posts: 2,736
Registered: ‎02-07-2002

Re: message does not go to first unread

Yes, I experienced that too on this item.

Posts: 7,915
Registered: ‎08-13-2003

Re: message does not go to first unread

Posts: 7,915
Registered: ‎08-13-2003

Re: message does not go to first unread

also does not go [1][2]

erik
Administrator
Posts: 665
Registered: ‎09-04-2012

Re: message does not go to first unread

@erikm We are investigating the issue and will get back to you as soon as we get a fix date. 


Nari | Community Manager | Silicon Labs
Administrator
Posts: 665
Registered: ‎09-04-2012

Re: message does not go to first unread

@erikm@vanmierlo

 

Does it still happen to you? We are checking both pages in Chrome and IE that we are able to be sent to the first unseen message on both discussion threads. 

 

http://community.silabs.com/t5/Simplicity-Studio-and-Software/Can-t-debug-or-flash-EFM8-Sleepy-Bee-S...

 

http://community.silabs.com/t5/Simplicity-Studio-and-Software/Can-t-debug-or-flash-EFM8-Sleepy-Bee-S...

 

Let us know if it still occurs. We are wondering if this is a sporadic issue or not. 


Nari | Community Manager | Silicon Labs
Highlighted
Posts: 2,736
Registered: ‎02-07-2002

Re: message does not go to first unread

Since the "Unable..." thread was currently marked as read for me, I couldn't really tell. To debug this issue I have replied a dummy answer to it, so that Erik can check if the problem still persists.

 

Maybe Erik can extend me the same courtesy on the second thread?

 

Maarten